General

Profile

Waseem Ahmad Bhat

  • Login: waseembhat723@gmail.com
  • Registered on: 07/11/2020
  • Last connection: 10/14/2021

Issues

open closed Total
Assigned issues 3 0 3
Reported issues 3 1 4

Projects

Project Roles Registered on
mCBM application 2020 Reporter 07/11/2020
CbmRoot Reporter 07/11/2020
TOF Reporter 07/11/2020

Activity

01/25/2021

03:03 PM CbmRoot Bug #1977: Error while submitting the job
Dear Uhlig,
I have made changes and I submitted my job on the grid which is pending there from last 18 hours to chec...
Waseem Ahmad Bhat

01/22/2021

06:50 AM CbmRoot Bug #1977: Error while submitting the job
Dear Uhlig,
I run the command as you mentioned I get the slurm-job_id.out with this message:
"WARNING: Cache disabl...
Waseem Ahmad Bhat

01/20/2021

06:29 PM CbmRoot Bug #1977: Error while submitting the job
Dear Uhlig,
Out of the two files attached , I run run_batch_jobs.sh.
Inside the batch_run_sgn.sh I commented some l...
Waseem Ahmad Bhat
01:50 PM CbmRoot Bug #1977: Error while submitting the job
By running the command lsb_release -sd I got output "Debian GNU/Linux 8.11 (jessie)
without sbatch i find no errors,...
Waseem Ahmad Bhat
09:23 AM CbmRoot Bug #1977 (In Progress): Error while submitting the job
Dear admin,
I am trying to submit the job and finding the following message in the output file
"root: /lib64/libst...
Waseem Ahmad Bhat

01/04/2021

02:28 PM CbmRoot Bug #1957 (New): Error in running of /cbmsoft/cbmsource/macro/much/old_macros/much_reco.C
I am finding difficulty in running the macro (much_reco.C ). I started from /cbmsoft/cbmsource/macro/much/old_macros/... Waseem Ahmad Bhat

07/25/2020

09:17 AM CbmRoot Bug #1787 (Closed): error in running of /cbmsoft/cbmsource/macro/run/run_reco_tb_digi.C
while running this very macro this shows "sts digi"n not found in Tree , all other macros inside cbmsoft/cbmsource/ma... Waseem Ahmad Bhat

07/11/2020

12:18 PM CbmRoot Bug #1774 (New): error in running of /cbmsoft/cbmsource/macro/run/run_reco_tb_digi.C
I run the chain of /cbmsoft/cbmsource/macro/run/run_reco_tb_digi.C it shows me error of "sts digi not found in Tree" ... Waseem Ahmad Bhat

Also available in: Atom